网维大师论坛-领先的网吧交流平台

 找回密码
 马上注册
楼主: e城大叔

服务器上的设置和系统日志(2017.4.26添加第15条案例)

  [复制链接]
  • TA的每日心情
    开心
    2017-5-7 10:26
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2013-5-11 11:03:16 | 显示全部楼层
    已经过目
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2013-5-11 12:38:50 | 显示全部楼层
    大叔威武!!学习,学习
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2013-5-11 17:03:28 | 显示全部楼层
    大叔V5
    5 Y8 a1 m3 m+ w% I6 C9 B
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2013-5-14 00:27:10 | 显示全部楼层
    打个记号
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2013-5-24 17:36:48 | 显示全部楼层
    这个要支持下啊
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2013-5-24 18:03:56 | 显示全部楼层
    非常感谢大大   我现在出现的问题正在你的贴中
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2013-5-31 02:22:31 | 显示全部楼层
    补充一条,,由于供电不足问题,可能会导致交换自动闪重起,希望给大家有所帮助
      Q3 [- N7 B/ @' O* t这种闪重启几秒钟,5秒左右,导致全场客户机卡死,,系统日志显示网卡断链后从连
    9 u9 R1 x% ?8 k  o! n说明下一般智能交换机关机重启,需要30秒左右,但是这种电压引起从起的问题,只需要5秒左右,; _. z1 |' M  t9 X' m( x
    我有个网吧就碰到这样的问题,,连续5天,每天闪启动2次,时间段不定,人一多就闪启动,: z! @! Y# A' J8 u* ?2 G& \
    一开始以为是交换的问题,换了交换机还是一样,在到网上查,多数都是电压的问题导致的,
    . l  P; D9 q* q/ j8 h到后来才查出是供电的问题,电压不稳定的问题,

    点评

    感谢补充,我添加上去了。  发表于 2013-5-31 23:43
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2013-5-31 23:48:27 | 显示全部楼层
    我来给你盖一楼~
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2013-5-31 23:48:52 | 显示全部楼层
    fei4759361 发表于 2013-5-11 09:46   ]/ b* G7 i* F
    大叔说的这些问题 我多多少少都遇到过
    0 @0 u8 e  L+ Y- t有些解决了 有些没解决 也不影响使用

      ^1 E* v' p% h1 t靠。说明。太吸引人的眼球了。~
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2013-6-1 20:42:52 | 显示全部楼层
    MARK一下....
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 马上注册

    本版积分规则

    QQ|《安全责任书》|联系我们|小黑屋|手机版|网维地图|网维大师论坛 ( 浙B2-20090265-1

    GMT+8, 2018-8-21 11:31 , Processed in 0.125052 second(s), 23 queries .

    Powered by Discuz! X3.3

    © 2001-2017 Comsenz Inc.

    快速回复 返回顶部 返回列表