网维大师论坛-领先的网吧交流平台

 找回密码
 马上注册
查看: 328|回复: 2

[综合讨论区] 上淘宝提示IE版本太低是什么情况

[复制链接]
发表于 2017-3-1 16:52:53 | 显示全部楼层 |阅读模式
上淘宝提示IE版本太低是什么情况
发表于 2017-3-1 17:15:02 | 显示全部楼层
淘宝已经不支持IE8 了  
回复 支持 反对

使用道具 举报

发表于 2017-4-3 20:38:35 | 显示全部楼层
F1浏览器,用IE核心的网站比较多,如果IE是8.0  肯定会提示版本过低!升级IE11吧,死性的系统新版本就是IE11,不想费事的话,就升级IE11,C盘里面有!
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 马上注册

本版积分规则

QQ|《安全责任书》|联系我们|小黑屋|手机版|网维地图|网维大师论坛 ( 浙B2-20090265-1

GMT+8, 2018-4-24 20:06 , Processed in 0.087259 second(s), 26 queries .

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表